Vulnérabilité découverte dans SAP

Objectif Sécurité a découvert une vulnérabilité dans le Internet Transaction Server de SAP. Cette vulnérabilité a été communiquée au team Security de SAP et peut être éliminée grâce au patch 20, disponible depuis le 21 décembre 2005. Plus d’informations dans la note SAP 883908.